Buscar temas sin respuesta | Ver temas activos Fecha actual Lun, 15 Oct 2018, 21:10



Nuevo tema Responder al tema  [ 8 mensajes ] 
 No arranca en caliente 
Autor Mensaje
Calibrero de pro
Avatar de Usuario

Registrado: Mar, 29 Ene 2008, 11:38
Mensajes: 1703
Ubicación: Pamplona
Nota No arranca en caliente
Hola buenas tardes.

Apenas muevo el Calibra últimamente, alguna ruta en días de sol y poco más. Pero cuando lo muevo, me ha pasado las dos últimas veces, en frío arranca perfectamente, incluso habiendo estado meses parado, al apagarlo después de unos cuantos km conduciendo, no arranca o le cuesta mucho. Tema batería no es, es como si el motor de arranque no tuviera fuerza..

¿Algún consejo?

Un saludo y gracias de antemano.

_________________
                 20NE-LEX-IRMSCHER


Mi hilo de venta (Piezas XE y NE) viewtopic.php?f=5&t=22648


Vie, 13 Abr 2018, 16:40
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Sab, 23 Jun 2007, 16:24
Mensajes: 6513
Ubicación: Valverde del Fresno (Caceres)
Nota Re: No arranca en caliente
Cambia el motor de arranque, al mio le pasaba y eran las escobillas gastadas

_________________
CALIBRA turbo 4x4 y astra F cabrio C20NE "LET or die" :partyman:
vendo: viewtopic.php?f=5&t=14876
viewtopic.php?t=14311&start=0&postdays=0&postorder=asc&highlight=
el calibra no hace al calibrero, el calibrero hace al calibra


Sab, 14 Abr 2018, 22:59
Perfil WWW
Calibrero de pro
Avatar de Usuario

Registrado: Mar, 29 Ene 2008, 11:38
Mensajes: 1703
Ubicación: Pamplona
Nota Re: No arranca en caliente
miguelobregon escribió:
Cambia el motor de arranque, al mio le pasaba y eran las escobillas gastadas


Le echaré un ojo, gracias Miguel

_________________
                 20NE-LEX-IRMSCHER


Mi hilo de venta (Piezas XE y NE) viewtopic.php?f=5&t=22648


Dom, 15 Abr 2018, 20:20
Perfil
Calibrero de pro
Avatar de Usuario

Registrado: Mar, 29 Ene 2008, 11:38
Mensajes: 1703
Ubicación: Pamplona
Nota Re: No arranca en caliente
miguelobregon escribió:
Cambia el motor de arranque, al mio le pasaba y eran las escobillas gastadas

Muy buenas.

Seguimos en las mismas.. Escobillas nuevas y saneado completo del motor de arranque y seguimos igual, más de dos meses sin arrancarlo, montar el motor de arranque con las escobillas nuevas y arrancar al primer toque de llave, vuelta de 10/15km sin problemas parar el calibra y nada, ya no arranca...

Gracias de antemano, un saludo.

_________________
                 20NE-LEX-IRMSCHER


Mi hilo de venta (Piezas XE y NE) viewtopic.php?f=5&t=22648


Mié, 06 Jun 2018, 20:40
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 04 Oct 2005, 20:06
Mensajes: 4736
Ubicación: Bilbao-Santander
Nota Re: No arranca en caliente
¿Sensor temperatura del refrigerante motor? :-k


Mié, 06 Jun 2018, 20:52
Perfil
Calibrero de pro
Avatar de Usuario

Registrado: Mar, 29 Ene 2008, 11:38
Mensajes: 1703
Ubicación: Pamplona
Nota Re: No arranca en caliente
pelines escribió:
¿Sensor temperatura del refrigerante motor? :-k


Acabo de probar, hoy que tenia a mano, a arrancarlo con pinzas con mi otro coche.. a la primera... El alternador carga 13,8v, la batería en parado 12v.. aún así blanco y en botella no?

Me extraña lo de que no arranque en caliente y en frío si..

_________________
                 20NE-LEX-IRMSCHER


Mi hilo de venta (Piezas XE y NE) viewtopic.php?f=5&t=22648


Mié, 06 Jun 2018, 21:08
Perfil
Calibrerito Novato

Registrado: Mar, 25 Nov 2014, 12:40
Mensajes: 3
Nota Re: No arranca en caliente
Buenas,

Suele ser un problema que te ocurre en verano verdad? Y con días de calor? Y 16v? y como que queda sin presión de gasolina?

En mi caso ha sido así durante 4 años y no había manera…

Finalmente creo haberlo solucionado con la limpieza de válvula de ralentí, la saqué, limpieza y rociada una noche con WD40 (si, el 6 en 1)
Y también limpieza de la válvula del cánister, la pequeña que va a la derecha de la admisión. También la soplé y rociada con WD40 y montada el día siguiente
(previo secado claro)

El caso es que tras estos 2 pasos, “fáciles” el problema ha desaparecido

Solamente necesitas el WD40

Ya nos cuentas


Lun, 15 Oct 2018, 22:39
Perfil
Calibrero de pro
Avatar de Usuario

Registrado: Mar, 29 Ene 2008, 11:38
Mensajes: 1703
Ubicación: Pamplona
Nota Re: No arranca en caliente
Gracias por la respuesta kadett1, al final era la p.. batería fue cambiarla y como nuevo!

_________________
                 20NE-LEX-IRMSCHER


Mi hilo de venta (Piezas XE y NE) viewtopic.php?f=5&t=22648


Mar, 16 Oct 2018, 01:28
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 8 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traducción al español por Huan Manwë para phpBB España
[ Time : 0.042s | 14 Queries | GZIP : On ]