Buscar temas sin respuesta | Ver temas activos Fecha actual Jue, 24 Jul 2014, 04:18



Nuevo tema Responder al tema  [ 14 mensajes ] 
 Perdidas aceite por 3 puntos 
Autor Mensaje
Calibrerito Novato

Registrado: Lun, 14 Feb 2011, 11:48
Mensajes: 21
Nota Perdidas aceite por 3 puntos
Buenas gente,


Resulta que después de hacer 10.000km con Mobil 1 0-40W ( siguiendo vuestras recomendaciones leidas previamente en el foro ) el motor C20NE me pierde por 3 puntos aceite del motor, lo cual me extraña que se hayan puesto de acuerdo ( creo que puede ser debido a la poca densidad del Mobil 1 ) ahora le he puesto 10-40W para mejorar un poco eso, pero igualmente sigue perdiendo un poco:

Punto 1: Junta del carter ( es muy poco pero es seguro que pierde por ahí )
Punto 2: Retén cigüeñal ( el que está al lado izquierdo de la tapa de balancines mirando de frente )
Punto 3: Junta de culata ( pierde poco, lo que no entiendo es que el liquido refrigerante entonces no se mezcle con el aceite, pues en el baso de expansión se ve muy limpio el liquido refrigerante )

En un taller cuanto me pueden cobrar por cambiar estas 2 juntas y el retén comentado?

Gracias !


Lun, 14 Feb 2011, 14:14
Perfil
Calibrero Bronze
Avatar de Usuario

Registrado: Jue, 05 Feb 2009, 15:00
Mensajes: 386
Ubicación: valencia
Nota Re: Perdidas aceite por 3 puntos
puede que no sea por el aceite, puedes tener la junta de la culata quemada y te esta metiendo presion del motor al circuito, cuantos km tiene la junta?

_________________
rojo 8V 1991


Lun, 14 Feb 2011, 15:21
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 30 May 2006, 14:00
Mensajes: 8569
Ubicación: Karrosseriebau Nr.3
Nota Re: Perdidas aceite por 3 puntos
Jose_C20NE escribió:
Punto 1: Junta del carter ( es muy poco pero es seguro que pierde por ahí )


Si eres capaz de poner un tornillo en el escape eres bien capaz de cambiar esa junta tu solo, que son 4 chavos.

Jose_C20NE escribió:
Punto 2: Retén cigüeñal ( el que está al lado izquierdo de la tapa de balancines mirando de frente )


Entonces ¿Te refieres al reten del arbol de levas o al del cigu?

Stop critico! Si te pierde por un reten echa un vistazo inmediatamente a la reaspiracion de vapores de aceite, no sea que este obstruida y creando sobrepresiones.

Jose_C20NE escribió:
Punto 3: Junta de culata ( pierde poco, lo que no entiendo es que el liquido refrigerante entonces no se mezcle con el aceite, pues en el baso de expansión se ve muy limpio el liquido refrigerante )


¿Seguro que es junta de culata? ¿No resuda por la tapa de balancines y te la esta liando?

Jose_C20NE escribió:
En un taller cuanto me pueden cobrar por cambiar estas 2 juntas y el retén comentado?


Pues si son esas 3 cosas, prepara pasta a manta, porque te van a clavar por levantar, comprobar y posiblemente planificar culata, mas junta, desmontar y montar correa auxiliar y distribucion, mas reten, kit de correas y bomba de agua si se ven pochas o toca pronto el cambio y junta del carter mas limpieza, cambio de aceite y filtro.

Te aconsejo que hagas los diagnosticos con calma, observes como andas de presion de aceite, incluso de compresion y de blow-by y subas unas cuantas fotillos con las fugas para que te podamos ayudar mejor, porque como vayas a un taller contando eso se van a frotar las manos :cuñao:

Si finalmente todo se reduce a culatin, carter y reten, las dos primeras cosas las haces tu sin despeinarte, y con la tercera aprendes a hacer distribucion que en el NE es muy facil y "perdona errores" :D

_________________
ImagenImagen


Lun, 14 Feb 2011, 15:29
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 30 May 2006, 14:00
Mensajes: 8569
Ubicación: Karrosseriebau Nr.3
Nota Re: Perdidas aceite por 3 puntos
berk escribió:
puede que no sea por el aceite, puedes tener la junta de la culata quemada y te esta metiendo presion del motor al circuito, cuantos km tiene la junta?


Sea lo que sea, huele a sobrepresion en el cicuito de aceite :-k

_________________
ImagenImagen


Lun, 14 Feb 2011, 15:30
Perfil
Calibrerito Novato

Registrado: Lun, 14 Feb 2011, 11:48
Mensajes: 21
Nota Re: Perdidas aceite por 3 puntos
NeWbIe_SLMNK escribió:
Jose_C20NE escribió:
Punto 1: Junta del carter ( es muy poco pero es seguro que pierde por ahí )


Si eres capaz de poner un tornillo en el escape eres bien capaz de cambiar esa junta tu solo, que son 4 chavos. <- Ya sea por un motivo o otro, el coche debe ir al taller.. así que mejor que hagan esto ellos también.

Jose_C20NE escribió:
Punto 2: Retén cigüeñal ( el que está al lado izquierdo de la tapa de balancines mirando de frente )


Entonces ¿Te refieres al reten del arbol de levas o al del cigu? Sinceramente, no estoy seguro.. pierde de un retén que hay dentro de una tapa negra y cuadrada a la izquierda de la culata ( mirando de frente el coche )

Stop critico! Si te pierde por un reten echa un vistazo inmediatamente a la reaspiracion de vapores de aceite, no sea que este obstruida y creando sobrepresiones. <-- No había caido.. como se mira eso ??

Jose_C20NE escribió:
Punto 3: Junta de culata ( pierde poco, lo que no entiendo es que el liquido refrigerante entonces no se mezcle con el aceite, pues en el baso de expansión se ve muy limpio el liquido refrigerante )


¿Seguro que es junta de culata? ¿No resuda por la tapa de balancines y te la esta liando? <- En un primer momento pensé en eso tio, limpie y rasqué bien la parte esa de balancines y no perdía por ahí, luego limpié todo el motor lo mejor que pude usando spray de limpieza de frenos y quedó todo seco y sin aceite.. y después de 2 dias cogiendo el coche veo con seguridad que es junta de culata de donde sale aceite.. es muy poco pero resuda de ahí.. es muy poco probable que la perdida del retén llegue hasta ahí a ver si hago una foto y así lo veréis mas claro.

Jose_C20NE escribió:
En un taller cuanto me pueden cobrar por cambiar estas 2 juntas y el retén comentado?


Pues si son esas 3 cosas, prepara pasta a manta, porque te van a clavar por levantar, comprobar y posiblemente planificar culata, mas junta, desmontar y montar correa auxiliar y distribucion, mas reten, kit de correas y bomba de agua si se ven pochas o toca pronto el cambio y junta del carter mas limpieza, cambio de aceite y filtro. Distribución hice hace 35mil km , la bomba de agua es más nueva incluso que la correa de distribución.. solo quiero tapar fugas nada más en principio ( y está claro que paso de echar productos tapafugas :D )

Te aconsejo que hagas los diagnosticos con calma, observes como andas de presion de aceite, incluso de compresion y de blow-by y subas unas cuantas fotillos con las fugas para que te podamos ayudar mejor, porque como vayas a un taller contando eso se van a frotar las manos :cuñao: <- No se como realizar esos diagnosticos, y si debo pagar para que los realicen.. vale la pena?

Si finalmente todo se reduce a culatin, carter y reten, las dos primeras cosas las haces tu sin despeinarte, y con la tercera aprendes a hacer distribucion que en el NE es muy facil y "perdona errores" :D
<- tio, aún tengo que aprender a hacer el cambio de aceite yo solo jajajaja


Lun, 14 Feb 2011, 16:43
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 30 May 2006, 14:00
Mensajes: 8569
Ubicación: Karrosseriebau Nr.3
Nota Re: Perdidas aceite por 3 puntos
Tu tranquilo que si quieres, aprenderas a hacer eso y a todo lo que te de la gana, pero poco a poco mejor :wink:

OK, si no te importa vamos por partes entonces:

¿Te fuga por A, B, C y/o D?

Imagen

Y en el carter, ¿Pierde justo bajo la distribucion? ¿Del lado de la correa?

_________________
ImagenImagen


Lun, 14 Feb 2011, 17:24
Perfil
Calibrerito Novato

Registrado: Lun, 14 Feb 2011, 11:48
Mensajes: 21
Nota Re: Perdidas aceite por 3 puntos
NeWbIe_SLMNK escribió:
Tu tranquilo que si quieres, aprenderas a hacer eso y a todo lo que te de la gana, pero poco a poco mejor :wink:

OK, si no te importa vamos por partes entonces:

¿Te fuga por A, B, C y/o D?

Imagen

Y en el carter, ¿Pierde justo bajo la distribucion? ¿Del lado de la correa?



Pierde por A seguro, creo que por D ( 25% de prob que sea por C te lo miro hoy hago fotos y confirmamos seguro seguro, ya te digo.. junta culata )

Y lo del carter... está un poco humedecido ( por así decirlo , ya que ni genera gotas.. al perder tan poco cae muy poco a poco por el carter, tan poco a poco que antes de gotear se mezcla con el polvo y se seca y va ensuciando el carter sin llegar a gotear.. si estuviera muy mal la junta perdería por todos lados no? bueno, estas cosas suelen ir a peor.. pierde más o menos por el centro de la misma.. un poco más a la izquierda de donde está la bellota de presión mirando de frente al motor ( igual que en la foto ) bueno, hago foto y lo comentamos con más calma.. de todas maneras me gustaría saber como se mira para saber si es un problema de entaponamiento extracción de gases..

Debo comentarte que hace tiempo que existen las fugas, al levantar el coche hace 2 semanas en el mecánico me lo comentó que el motor por debajo estaba negro del aceite ( pero como no dejaba gotas si no que solo manchaba no lo ví ) eso cuando fuí a cambiar el aceite hace 2 semanas... debo decirte también que le puso 4 mm de más de la linea MAX según barilla ( mirando en frio frio y totalmente en horizontal ) en cuanto me di cuenta ( 2 semanas después de haberle cambiado el aceite , hice unos 200km por ciudad sin meterle caña ni calentar ni nada ... haciendo 20km al dia aprox.. ) le saqué el aceite de más y lo dejé a nivel perfecto ( entre el max y el min ) . pero la fuga ya venía de antes por eso no lo he comentado antes.. de todas maneras cuanta mas info dé mejor.

Un saludo y gracias tio,


Lun, 14 Feb 2011, 18:58
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 30 May 2006, 14:00
Mensajes: 8569
Ubicación: Karrosseriebau Nr.3
Nota Re: Perdidas aceite por 3 puntos
Jose_C20NE escribió:
Pierde por A seguro


Fale, ese es el reten del arbol de levas, esta algo mas accesible y sencillo que el del cigüeñal.

Jose_C20NE escribió:
creo que por D ( 25% de prob que sea por C te lo miro hoy hago fotos y confirmamos seguro seguro, ya te digo.. junta culata )


Ojala que te hayas confundido o que sea solo aceite que cae de mas arriba, porque libras un monton de faena.

Jose_C20NE escribió:
Y lo del carter... está un poco humedecido ( por así decirlo , ya que ni genera gotas.. al perder tan poco cae muy poco a poco por el carter, tan poco a poco que antes de gotear se mezcla con el polvo y se seca y va ensuciando el carter sin llegar a gotear.. si estuviera muy mal la junta perdería por todos lados no? bueno, estas cosas suelen ir a peor.. pierde más o menos por el centro de la misma.. un poco más a la izquierda de donde está la bellota de presión mirando de frente al motor ( igual que en la foto )


Bueno, si es junta de carter mas o menos te enguarrinas bastante pero no tiene misterio cambiarla y son pocos leuros... Eso si, mejor asegurar el tiro. Si fuga por el centro parece que no va a tener relacion con el aceite que pueda escurrir por la correa de la distro.

Jose_C20NE escribió:
bueno, hago foto y lo comentamos con más calma.. de todas maneras me gustaría saber como se mira para saber si es un problema de entaponamiento extracción de gases..


Yes Sir! Echale un vistazo por encima a esto, que tiene fotos jugosas:

viewtopic.php?t=15489

Presta especial atencion a la limpieza que se lleva la tapa de balancines por dentro, la rejilla metalica y la pieza negra que lo cubre. Si eso se tapona en los 8V vienen las sobrepresiones. Esto corresponde al manguito que sale de la tapa y va a la admision.

Jose_C20NE escribió:
Debo comentarte que hace tiempo que existen las fugas, al levantar el coche hace 2 semanas en el mecánico me lo comentó que el motor por debajo estaba negro del aceite ( pero como no dejaba gotas si no que solo manchaba no lo ví ) eso cuando fuí a cambiar el aceite hace 2 semanas...


Bueno, nada que no se pueda solucionar con paciencia y mimo.

Jose_C20NE escribió:
debo decirte también que le puso 4 mm de más de la linea MAX según barilla ( mirando en frio frio y totalmente en horizontal )


4 milimetros puede parecer relativamente poco, aun asi esa practica es CRIMINAL! Hacerle eso a un motor que ya fuga de aqui y de alla puede ser motivo para sacar un reten del sitio o petar una junta por el punto mas debil.

Es preferible rellenar las veces que sea preciso y que siempre quede entre marcas de varilla que pasarnos del maximo o quedarnos cortos del minimo.

Jose_C20NE escribió:
en cuanto me di cuenta ( 2 semanas después de haberle cambiado el aceite , hice unos 200km por ciudad sin meterle caña ni calentar ni nada ... haciendo 20km al dia aprox.. ) le saqué el aceite de más y lo dejé a nivel perfecto ( entre el max y el min ).


Muy bien hecho, ahora mantenlo en marcas y vigilalo bien.

Jose_C20NE escribió:
pero la fuga ya venía de antes por eso no lo he comentado antes.. de todas maneras cuanta mas info dé mejor.


Ya, pero ir alto de aceite precisamente no ayuda a las fugas, las haya o no. El motor es listo y lo que le sobra lo tira :mrgreen:

Una vez corrijas las fugas, vuelve a meter el aceite que mejor lo proteja/lubrique para tu clima, no el que menos consuma. El motor te lo agradecera mucho.

A la espera de esas fotos!

_________________
ImagenImagen


Lun, 14 Feb 2011, 19:38
Perfil
Calibrerito Novato

Registrado: Lun, 14 Feb 2011, 11:48
Mensajes: 21
Nota Re: Perdidas aceite por 3 puntos
Buenohe echo algunas fotos con el móvil ( aún así se ven bastante bien .. ) como lo que más me importa es saber si es culata o no, solo subiré por ahora 2 fotos para que os hagáis una idea,

Imagen

En general, hay restos de aceite por todos lados debido a eso se ve bastante negro y sucio todo, pero si os fijáis bien en esta imagen, se ve que debajo la junta de culata hay una parte que sigue "humeda" por así decirlo, y os aseguro que todo se secó bien el viernes pasado para detectar precisamente estas cosas.

Imagen

Aqui no se ve nada humedo, es más una vista general.

Es posible, que necesite un re-apriete de los tornillos... pero dudo que sea eso.. deciros que se hizo junta y planificado hace 2 años aprox ( según antiguo propietario ) y en ese tiempo se le han echo unos 35mil km... distribución se le hizo hace 20mil.. y no había fugas ni nada por el estilo.

Ok, me gustaría desmontar la tapa de balancines.. al fin y al cabo no es más que una junta y asegurarme que no hay "tapones" generadas por la suciedad.. pero no creo que a estas alturas sea la causa y/o solución de las perdidas de aceite de la culata o del retén del arbol de levas.. pero bueno nunca está de más acerlo y no cuesta mucho si lo hace uno mismo ( al menos económicamente hablando jeje ) sabes si los tornillos deben apretarse con la dino? es que no tengo..

Es recomendable también sacar el "tubo" dónde va la barilla que mide el nivel de aceite ? y limpiarlo tal y como hizo alan?


Gracias compañero,


Mar, 15 Feb 2011, 02:23
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 30 May 2006, 14:00
Mensajes: 8569
Ubicación: Karrosseriebau Nr.3
Nota Re: Perdidas aceite por 3 puntos
Jose_C20NE escribió:
En general, hay restos de aceite por todos lados debido a eso se ve bastante negro y sucio todo, pero si os fijáis bien en esta imagen, se ve que debajo la junta de culata hay una parte que sigue "humeda" por así decirlo, y os aseguro que todo se secó bien el viernes pasado para detectar precisamente estas cosas.


Personalmente yo limpiaria hasta dejarlo impoluto para asegurar que sale de ahi, aunque esta enredado para andar con el astropajo sin quitar colectores. Aun pueden ser restos de aceite que al calentarse dan la impresion de "humedo", puesto que lo limpiaste en frio.

Jose_C20NE escribió:
Es posible, que necesite un re-apriete de los tornillos... pero dudo que sea eso.. deciros que se hizo junta y planificado hace 2 años aprox ( según antiguo propietario ) y en ese tiempo se le han echo unos 35mil km... distribución se le hizo hace 20mil.. y no había fugas ni nada por el estilo.


Pelin tarde para re-aprietes, esa operacion comporta algun riesgo y se sale de lo tecnico para entrar en el terreno de lo artesano :?

Midele compresion y comprueba que tal sopla desde el circuito de aceite (blow by) a ver como anda antes de liarte con reaprietes. Si lo pide por otro lado puede tener justificacion, sino yo por ahi no rascaria. ¿De donde eres? Igual andas cerca de alguien con medidor y se hace un brico...

Jose_C20NE escribió:
Ok, me gustaría desmontar la tapa de balancines.. al fin y al cabo no es más que una junta y asegurarme que no hay "tapones" generadas por la suciedad.. pero no creo que a estas alturas sea la causa y/o solución de las perdidas de aceite de la culata o del retén del arbol de levas..


No te engañes, puede perfectamente ser la causa, y si no se elimina la susodicha, te seguira sacando retenes y reventando juntas hasta la saciedad. Por eso mismo es interesante descartarlo cuanto antes.

Jose_C20NE escribió:
pero bueno nunca está de más acerlo y no cuesta mucho si lo hace uno mismo ( al menos económicamente hablando jeje ) sabes si los tornillos deben apretarse con la dino? es que no tengo..


Llevan apriete, no me acuerdo si eran 6 u 8 Nm (muy poco) pero poca gente tiene dinamometricas de 1/4" que de esos pares y aun asi, la junta de corcho acaba resudando en cuestion de meses. Hay truquitos apretando a ojimetro y dando una capa de sustituto de juntas (nural 28 o similar) sobre la junta original que dan mejores resultados.

Jose_C20NE escribió:
Es recomendable también sacar el "tubo" dónde va la barilla que mide el nivel de aceite ? y limpiarlo tal y como hizo alan?


Daño no le va a hacer, aunque no es prioritario. Lo bueno de esto es que tu decides hasta donde te quieres meter.

_________________
ImagenImagen


Mar, 15 Feb 2011, 11:00
Perfil
Calibrerito Novato

Registrado: Lun, 14 Feb 2011, 11:48
Mensajes: 21
Nota Re: Perdidas aceite por 3 puntos
Ante todo gracias por tu tiempo / ayuda tio.

Ok limpiaré bien la culata con zas, estropajo y cepillo del chino de estos metálicos pero finos y con paciencia espero dejarlo OK pero dudo bastante que esa “humedad” sea generada por el aceite que ya había y al calor, ya que si así fuera se repartiría de manera uniforme por toda la culata y no siempre en el mismo punto, ojalá fuera eso pero no lo creo..

Lo de apretar a ojímetro, te refieres a apretar uno por uno los tornillos contando el nº de vueltas y de manera ordenada ( 1 vuelta 1 tornillo, luego al de su derecha y así consecutivamente ) hasta que quede bien sin llegar a apretar con fuerza, la junta la pediré en la pelo ( debes darme la referencia jeje ) y el “cemento de juntas” Kraft en el feuvert?

Ah por cierto, soy de Barcelona capital, que se necesita exactamente para medir la presión del aceite del motor?


Bueno vamos comentando la jugada.


Un abrazo,


Mar, 15 Feb 2011, 13:18
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 30 May 2006, 14:00
Mensajes: 8569
Ubicación: Karrosseriebau Nr.3
Nota Re: Perdidas aceite por 3 puntos
Jose_C20NE escribió:
Ah por cierto, soy de Barcelona capital


No es justo al lado, pero estas en rango! :badgrin: Ya quedaremos y te dejo unos cuantos utiles para ver como esta ese "ocho" :wink:

_________________
ImagenImagen


Mar, 15 Feb 2011, 14:20
Perfil
Calibrerito Novato

Registrado: Lun, 14 Feb 2011, 11:48
Mensajes: 21
Nota Re: Perdidas aceite por 3 puntos
NeWbIe_SLMNK escribió:
Jose_C20NE escribió:
Ah por cierto, soy de Barcelona capital


No es justo al lado, pero estas en rango! :badgrin: Ya quedaremos y te dejo unos cuantos utiles para ver como esta ese "ocho" :wink:


Ok tio cuando quieras ;)

Hoy he estado liadillo con el calibra os comento:

He podido limpiar los puntos que se veían humedecidos con Zas y un trapo y paciencia, como por arriva era imposible acceder por culpa del colector de admisión, lo he limpiado metiendo el brazo desde debajo... luego al encender el coche en el parking aún quedaba zas liquido en la culata y no veas la peste que echaba jajaja xd

Bueno, lo importante es que ha quedado limpio de aceite para que no vuelvan a calentarse los restos y parezca que es reciente la fuga, después de hacer 40 km por ciudad, lo he mirado y sorpresa! de momento no hay restos de esa misteriosa fuga de aceite que salía de la junta de culata ( solo en 2 puntos de la misma ) así que por ahora todo apunta a que se trataba de lo que comentabas! :) pero no quiero cantar victoria aún.

Luego he hablado con el mecánico que es familiar mío, y el mes que viene o el otro cambiaremos el retén del arbol de levas, ya de paso le diré que me deje la tapa de balancines para limpiarla a fondo! y dejarla como la Alan ( aunque yo para mi que la pintó con spray o pistola de color plateado metal jeejeje :P )

Bueno otro detalle al respecto, he echo la típica prueba para ver si hay problemas con junta de culata o no, abrir el depósito de expansión , encender el coche ( totalmente frio el coche claro ) y ver si salen burbujas.. y no ha salido ni una! y el agua tan limpia como siempre y en su nivel desde hace meses.

Tengo 2 dudas que son un poco chorras pero prefiero preguntar:

1) Me he fijado que el depósito de expansión se vacía mucho ( casi desaparece el agua refrigerante ) cuando llego al parking y el cohe está caliente ( 90º , lo típico de ciudad ) , al día siguiente en frío total ya ha vuelto a su nivel normal., es esto normal no?

2) Al encender el coche después de la limpieza de hoy, he puesto la mano en el tubo de escape ( no llevo silenciador, llevo una tubera para que haga algo de ruido jeje ) y salía un poco de agua con el humo ( para nada blanco ) gotitas que alguna ha llegado a mojar el suelo , es esto normal? el coche estaba frio frio claro ( 24h parado ) , es normal? se debe a la condensación no? , luego he vuelto a meter la mano en caliente ( al llegar al parking de nuevo ) y era un humo seco , transparente y caliente.


Bueno gracias y disculpad la parrafada! jejej :P


Mié, 16 Feb 2011, 00:56
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 30 May 2006, 14:00
Mensajes: 8569
Ubicación: Karrosseriebau Nr.3
Nota Re: Perdidas aceite por 3 puntos
Jose_C20NE escribió:
He podido limpiar los puntos que se veían humedecidos con Zas y un trapo y paciencia, como por arriva era imposible acceder por culpa del colector de admisión, lo he limpiado metiendo el brazo desde debajo... luego al encender el coche en el parking aún quedaba zas liquido en la culata y no veas la peste que echaba jajaja xd


:rofl: Real como la vida misma!

Jose_C20NE escribió:
Bueno, lo importante es que ha quedado limpio de aceite para que no vuelvan a calentarse los restos y parezca que es reciente la fuga, después de hacer 40 km por ciudad, lo he mirado y sorpresa! de momento no hay restos de esa misteriosa fuga de aceite que salía de la junta de culata ( solo en 2 puntos de la misma ) así que por ahora todo apunta a que se trataba de lo que comentabas! :) pero no quiero cantar victoria aún.


:wink:

Jose_C20NE escribió:
Luego he hablado con el mecánico que es familiar mío, y el mes que viene o el otro cambiaremos el retén del arbol de levas, ya de paso le diré que me deje la tapa de balancines para limpiarla a fondo! y dejarla como la Alan ( aunque yo para mi que la pintó con spray o pistola de color plateado metal jeejeje :P )


No, no, quedan asi tras, literalmente "OBSESIVAS INMERSIONES Y FRIEGAS". Doy fe! Tiene su trabajo pero tambien su recompensa :cuñao:

Jose_C20NE escribió:
Bueno otro detalle al respecto, he echo la típica prueba para ver si hay problemas con junta de culata o no, abrir el depósito de expansión , encender el coche ( totalmente frio el coche claro ) y ver si salen burbujas.. y no ha salido ni una! y el agua tan limpia como siempre y en su nivel desde hace meses.


:pulgar:

Jose_C20NE escribió:
Tengo 2 dudas que son un poco chorras pero prefiero preguntar:

1) Me he fijado que el depósito de expansión se vacía mucho ( casi desaparece el agua refrigerante ) cuando llego al parking y el cohe está caliente ( 90º , lo típico de ciudad ) , al día siguiente en frío total ya ha vuelto a su nivel normal., es esto normal no?


Para eso es un vaso de expansion, para que pueda tragar y escupir (ya parezco Charly74 con sus dichos populares :mrgreen: ) y tenga una camara con aire y el tapon manteniendo cierta presion para elevar aun mas el punto de ebullicion. Mientras tengas el nivel en marcas y el tapon respire, no deberia haber problemas. Otherwise, manguitos como piedros y tal, pero vamos, que si no bebe, no bebe.

Jose_C20NE escribió:
2) Al encender el coche después de la limpieza de hoy, he puesto la mano en el tubo de escape ( no llevo silenciador, llevo una tubera para que haga algo de ruido jeje ) y salía un poco de agua con el humo ( para nada blanco ) gotitas que alguna ha llegado a mojar el suelo , es esto normal? el coche estaba frio frio claro ( 24h parado ) , es normal? se debe a la condensación no? , luego he vuelto a meter la mano en caliente ( al llegar al parking de nuevo ) y era un humo seco , transparente y caliente.


Totalmente normal, no hay de que preocuparse en absoluto.

_________________
ImagenImagen


Mié, 16 Feb 2011, 01:49
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 14 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot] y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traducción al español por Huan Manwë para phpBB España
[ Time : 0.042s | 14 Queries | GZIP : On ]