Buscar temas sin respuesta | Ver temas activos Fecha actual Mar, 21 Nov 2017, 04:46



Nuevo tema Responder al tema  [ 40 mensajes ]  Ir a página 1, 2  Siguiente
 CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRENO 
Autor Mensaje
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRENO
Hola colegas calibreros....

Tengo un opel calibra turbo de la ultima serie de diciembre del 94.... El coche esta perfecto y completamente restaurado y en orden de marcha.... Tiene 120.000 km y al cabrón nunca se le ha encendido un piloto en sus 23 años, cosa evidente porque tengo facturas de mantenimiento de la OPEL que no bajan de los 2.000 €... Solo por sustituir el acumulador le cobraban al antiguo propietario 800 €. Pues bien, hace un par de días al pisar el freno se iluminó el testigo del 4x4.... Apago el coche y lo vuelvo a arrancar y perfecto.... Vuelvo a pisar el freno y se vuelve a encender.... Si no piso el freno no se enciende aunque hagas 1000 km... Solo cuando piso el freno.... Le he cambiado el interruptor del freno y lo mismo, si no piso el freno va todo perfecto pero si piso el freno el jodido chivato se enciende... Le sacado el fus. 19 por si las moscas. El acumulador de presión líquidos y demás parafernalia no tienen ni un año y aprox. 500 km.... Si pongo el contacto y piso el freno se oye actuar el acumulador de presión (ayer di 30 pedaleos al freno seguidos y perfecto). Por si sirve de algo anteriormente (hace 2 semanas) se me ha iluminado el testigo de desgaste de pastillas pero están casi nuevas.... Las traseras están mas gastadas pero creo q el testigo de desgaste es solo para las delanteras.... Me podrías echar una mano al respecto??? Os lo agradecería mucho.... Lo podría llevar al taller habitual pero con este coche no me fio de nadie y prefiero tener puntos de vista diferentes o si a alguien le ha pasado que me pudiera decir.... Muchas gracias de antemano...

Malcarr...


Jue, 30 Mar 2017, 10:16
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mié, 01 Ago 2007, 23:57
Mensajes: 4436
Ubicación: VIGO
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Le has puesto el interruptor de freno igual al que tenía ? De que coche lo has sacado? Y de donde eres para ver si hay algún conocido de confianza en la zona.

_________________
http://www.milanuncios.com/motores-de-s ... 517836.htm


Jue, 30 Mar 2017, 19:38
Perfil WWW
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Lo he comprado nuevo... He llevado el viejo y por la referencia de opel me han dado el mismo pero de otra marca.... El que tenia era marca trw de tres contactos y le he puesto uno marca FAE de tres contactos.... No es del switch del freno. Cuando se lo he puesto puse el contacto y al pisar el freno se escuchaba el acumulador. Hoy le he puesto el contacto y ya no se oye el acumulador al pisar el freno.... Es mas me funde el fusible 19.... No se de donde narices puede ser el problema.... Soy de ourense....


Jue, 30 Mar 2017, 22:21
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Jue, 05 Ago 2004, 18:12
Mensajes: 16814
Ubicación: Salvaterra/Ponteareas
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
OJo con eso porque hay interruptores de tres contactos, no recuerdo de qué modelo de Opel era, que además de la patilla para las luces de freno tiene otra que en lugar de cerrar/abrir el circuito lo hace justo al contrario de lo que debería ocurrir en el cali turbo.

Si no me falla la memoria (por el foro está documentado, tira de search) una de las patillas debe cerrar circuito cuando pisas pedal (para freno) y la otra patilla debe abrir circuito (para 4x4). Lo que no se es hasta que punto puede tener lógica que por cerrar circuito en el 4x4 al mismo tiempo que la parte de freno te funda un fusble :-k

_________________
Imagen

- Calibra C20NE - 124 digievolucionado 1600 - Calibra C20LET - Seguimos restaurandolo

Fe en Dios e ghas a fondo :twisted:


Sab, 01 Abr 2017, 15:47
Perfil WWW
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Ante la duda le he puesto de nuevo el original.... Pues bien, sigo sin oír el acumulador al poner el contacto.... Se apaga el chivato 4x4 al arrancar como siempre y cuando apago el coche y saco el fusible este se ha calentado mucho.... Voy a conseguir un interruptor original y si sigue fallando lo llevaré para hacer una diagnosis a ver q le duele a este jodío ....


Sab, 01 Abr 2017, 19:19
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Jue, 05 Ago 2004, 18:12
Mensajes: 16814
Ubicación: Salvaterra/Ponteareas
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Que sea original o no es un poco lo de menos, lo importante es que abra o cierre los circuitos que debe y como debe. Si tienes un polímetro puedes comparar como funciona (midiendo continuidad) tu interruptor viejo, original, y compararlo con el nuevo que te han dado.

Si el fusible se quema... mal asunto. Revisa como está el cableado que llega a la válvula que va hasta el peloto, no vaya a ser que tengas por ahí algún cable pelado o algo raro :-k

_________________
Imagen

- Calibra C20NE - 124 digievolucionado 1600 - Calibra C20LET - Seguimos restaurandolo

Fe en Dios e ghas a fondo :twisted:


Dom, 02 Abr 2017, 00:11
Perfil WWW
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Efectivamente el interruptor no era el correcto. El FAE con referencia 24515 según el esquema no tiene nada que ver con el esquema del original. Ya he localizado uno con referencia específica para calibra y vectra 4x4 FACET 71082. Envío imágenes de los esquemas y se ven claramente que son distintos y por consiguiente el FAE no hace la función como debería hacer según el esquema de FACET que es al pisar el freno cerrar el circuito para las luces del freno y abrir el circuito para desconctar el 4x4. Lo compraremos con un polímetro y si es el mismo lo volveré a probar a ver si resuelvo el problema o por si al contrario aún sigue persistiendo. No creo que sea un problema grave ya que el chivato se apaga al arrancar el coche y solo se enciende en marcha si piso el freno. Si persiste el problema habrá que revisar el circuito con calma a ver de donde viene el problema. Ya os iré contando.....


Adjuntos:
esquema facet.jpg
esquema facet.jpg [ 37.72 KiB | Visto 859 veces ]
esquema fae.png
esquema fae.png [ 2.83 KiB | Visto 859 veces ]
Dom, 02 Abr 2017, 14:59
Perfil
Calibrero Silver
Avatar de Usuario

Registrado: Jue, 05 Feb 2009, 15:00
Mensajes: 438
Ubicación: valencia
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Según esas imágenes el esquema es el mismo... a no ser que los pines tengan números distintos

_________________
rojo 8V 1991


Dom, 02 Abr 2017, 17:55
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
los pines coinciden con los números pero sin embargo en el orginal uno de los pins pone 1/3 luego el 2 y el 4.
En el FAE pone 1 luego el 2 y el 4. El 3 corresponde al pin que falta... Fijaros en la imagen por eso no creo que sean iguales ni que hagan la misma función.
Es que realmente en el original no entiendo porque el 1/3 van unidos.

Estoy esperando a que llegue el FACET

Pongo la imagen...


Adjuntos:
interruptores original y fae.jpg
interruptores original y fae.jpg [ 809.58 KiB | Visto 846 veces ]
Lun, 03 Abr 2017, 22:48
Perfil
Calibrero Silver
Avatar de Usuario

Registrado: Jue, 05 Feb 2009, 15:00
Mensajes: 438
Ubicación: valencia
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Si puedes comprueba con un polímetro los pines así te aseguras de que los contactos son distintos

_________________
rojo 8V 1991


Mar, 04 Abr 2017, 14:57
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Si. Lo comprobare con el q he pedido (FACET). Un técnico de Bosch me ha dicho q descartara el interruptor FAE porque suelen dar problemas y por eso ni lo hemos comprobado....Como había comentado me hacia corte en el fusible. Fue poner el original y ese problema ya no existe. En cuanto llegue el otro si se hará la comprobación, si es el correcto, se montará y ya os contaré. Esperemos q sea cosa del interruptor simplemente sino a molerse la cabeza.
Gracias por los consejillos q me vais dando.... :D


Mié, 05 Abr 2017, 00:05
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Jue, 05 Ago 2004, 18:12
Mensajes: 16814
Ubicación: Salvaterra/Ponteareas
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Me acabo de acordar del detallito. El interruptor que encaja en el sitio como si fuese de cali turbo y que no sirve es el de astras g, omegas, etc. que montaban control de crucero. El interruptor funcionaba al revés en una de las patillas :razz:

_________________
Imagen

- Calibra C20NE - 124 digievolucionado 1600 - Calibra C20LET - Seguimos restaurandolo

Fe en Dios e ghas a fondo :twisted:


Mié, 05 Abr 2017, 00:57
Perfil WWW
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Yo imaginé que algo así estaba pasando porque este interruptor FAE me funde los fusible sin pisar el freno y además no se apaga el testigo 4x4 al arrancar. Sin embargo si encendía las luces del freno al pisar... Estoy esperando el nuevo con el esquema que os puse y lo comprobaré con el polímetro como habéis comentado. Si es el mismo y una vez puesto a ver lo que hace y haber si no me da ninguna sorpresa desagradable


Mié, 05 Abr 2017, 08:00
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Por cierto, he ido a la Opel de Ourense y he preguntado si tenían el interruptor original y no lo tenían. Por curiosidad le he preguntado por el precio para hacerme a la idea y me ha dicho 59 + iva. O sea, casi 72 €. El interruptor que he pedido lo he adquirido en autodoc y me ha costado 6,22 € + iva. para los modelos Vectra y Calibra 4x4. He tenido que pagar más de gastos de envío 8 € que por el propio interruptor.

FACET 7.1082 (OE Numbers: 0PEL 1240594, 1240595. GM 90355907)


Mié, 05 Abr 2017, 08:23
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 09 Ago 2005, 02:16
Mensajes: 8846
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
malcarr escribió:
Si. Lo comprobare con el q he pedido (FACET). Un técnico de Bosch me ha dicho q descartara el interruptor FAE porque suelen dar problemas y por eso ni lo hemos comprobado....


En lo del interruptor FAE tiene razón esa persona, dan mas problemas que soluciones las cosas de FAE.

_________________
Calibra Turbo '95
Volvo S60 R '04 "The beast"
El calibra, como el buen vino, mejora con los años.


Mié, 05 Abr 2017, 21:21
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 09 Ago 2005, 02:16
Mensajes: 8846
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Por cierto ponte por ahi algunas fotillos de ese Turbo que queremos verlo :pulgar:

_________________
Calibra Turbo '95
Volvo S60 R '04 "The beast"
El calibra, como el buen vino, mejora con los años.


Mié, 05 Abr 2017, 21:23
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
xuanxo02 escribió:
Por cierto ponte por ahi algunas fotillos de ese Turbo que queremos verlo :pulgar:


Adjuntos:
IMG_20170324_140400.jpg
IMG_20170324_140400.jpg [ 837.45 KiB | Visto 824 veces ]
Mié, 05 Abr 2017, 23:08
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
malcarr escribió:
xuanxo02 escribió:
Por cierto ponte por ahi algunas fotillos de ese Turbo que queremos verlo :pulgar:


Adjuntos:
IMG_20170324_111152.jpg
IMG_20170324_111152.jpg [ 866.7 KiB | Visto 824 veces ]
Mié, 05 Abr 2017, 23:09
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
malcarr escribió:
malcarr escribió:
xuanxo02 escribió:
Por cierto ponte por ahi algunas fotillos de ese Turbo que queremos verlo :pulgar:


Adjuntos:
IMG_20170324_111122.jpg
IMG_20170324_111122.jpg [ 1.06 MiB | Visto 824 veces ]
Mié, 05 Abr 2017, 23:11
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
malcarr escribió:
malcarr escribió:
malcarr escribió:
xuanxo02 escribió:
Por cierto ponte por ahi algunas fotillos de ese Turbo que queremos verlo :pulgar:


Adjuntos:
IMG_20170324_111139.jpg
IMG_20170324_111139.jpg [ 922.83 KiB | Visto 823 veces ]
Mié, 05 Abr 2017, 23:14
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 40 mensajes ]  Ir a página 1, 2  Siguiente


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traducción al español por Huan Manwë para phpBB España
[ Time : 0.060s | 16 Queries | GZIP : On ]