Buscar temas sin respuesta | Ver temas activos Fecha actual Mié, 17 Abr 2024, 21:07



Nuevo tema Responder al tema  [ 7 mensajes ] 
 posible averia electrica 
Autor Mensaje
Calibrerito Novato

Registrado: Jue, 03 Feb 2011, 15:44
Mensajes: 11
Nota posible averia electrica
Cuando baja ala mitad la gasolina hace ruido la bomba de gasolina pero no falla ni da tirones el motor.
De cuando encuando se enciende la luz del nivel de aceite lo miras y es correcto.Se apaga sola la luz del nivel de aceite y se enciende la del anticongelante y todo es correcto y no falla nada también hoy se a quedado el ralentí a 1500 rpm pero solo se a bajado por lo demás todo funciona perfectamente.Yo sospechaba que la centralita estuviera mojada por alguna entrada de la luna delantera al ser el vehiculo viejecito pero no es asi todo esta seco no se ve humedad alguna.Puede ser fallo de alguna masa,posiblemente del cuadro .El coche tiene 21 años pero solo100.000 km siempre ha dormido en garaje y lo tengo de capricho .MUCHAS GRACIAS DE ANTEMANO.Cuando he tenido algún problema siempre estais hay no se como agradeceros vuestra ayuda


Sab, 18 Oct 2014, 13:46
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Mar, 04 Oct 2005, 20:06
Mensajes: 4764
Ubicación: Bilbao-Santander
Nota Re: posible averia electrica
La luz de nivel de aceite puede ser por estar el sensor del cárter sucio. A mí me pasó, y para solucionarlo hay que sacarlo y limpiarlo con desengrasante y volver a montarlo.


Dom, 19 Oct 2014, 21:04
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Jue, 05 Ago 2004, 18:12
Mensajes: 17164
Ubicación: Salvaterra/Ponteareas
Nota Re: posible averia electrica
Mejor limpiarlo con wd-40, que no deja de ser un aceite muy fino y si quedase algun resto de desengrasante o agua dentro del sensor (que quedara), no acabara mezclandose con el aceite limpio y degradandolo :wink:

_________________
Imagen

- Calibra C20NE - 124 digievolucionado 1600 - Calibra C20LET - Tigra X14XE

Fe en Dios e ghas a fondo :twisted:


Lun, 27 Oct 2014, 04:04
Perfil WWW
Calibrero Bronze

Registrado: Sab, 10 Dic 2011, 17:17
Mensajes: 266
Ubicación: Madrid
Nota Re: posible averia electrica
la mayoría de las bombas suenan,unas mas que otras.tengo 3y asi es.no son nuevas.el sensor límpialo como te han dicho y mira el cableado.la luz de agua es un quebradero de cabeza par estos coches,si te gusta dar paseos x los desguaces consigue un tapon-boya que la boya sea de plástico no de corcho que se desace y falla.aunque como bien has dicho la humedad o cualquier lapsus momentáneo te a podido subir las vueltas o las luces,si tiene fallo saldra


Mar, 04 Nov 2014, 22:48
Perfil
Calibrero de pro
Avatar de Usuario

Registrado: Mar, 23 Dic 2003, 22:04
Mensajes: 1582
Nota Re: posible averia electrica
Hola,os quería hacer una pregunta,se me enciende la luz amarilla del aceite (la del nivel) se enciende estando en marcha y después se apaga,otras veces a la hora de hacer el check,el coche tiene aceite,le han cambiado el sensor de nivel por otro nuevo y original que yo mismo compre,porque según el mecánico era de eso el problema,pero el coche sigue igual y el mecánico la única solución que me da es anular la luz del cuadro,algo que pasó completamente,alguna idea?,gracias de antemano.

_________________
Opel calibra 16v / peugeot 206 HDI


Mié, 22 Feb 2023, 17:30
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Jue, 05 Ago 2004, 18:12
Mensajes: 17164
Ubicación: Salvaterra/Ponteareas
Nota Re: posible averia electrica
Sebas escribió:
Hola,os quería hacer una pregunta,se me enciende la luz amarilla del aceite (la del nivel) se enciende estando en marcha y después se apaga,otras veces a la hora de hacer el check,el coche tiene aceite,le han cambiado el sensor de nivel por otro nuevo y original que yo mismo compre,porque según el mecánico era de eso el problema,pero el coche sigue igual y el mecánico la única solución que me da es anular la luz del cuadro,algo que pasó completamente,alguna idea?,gracias de antemano.


Pues si esa luz se enciende al empezar a rodar... revisaría el cableado desde el propio conector al que se engancha el sensor (está a la altura de la caja de cambios, más o menos) hacia atrás, tiene que haber algún cable medio roto o mala conexión en los propios pines del conector.

Anular la bombilla del cuadro es una solución de mecánico lamentable, qué pocas ganas de trabajar #-o :doubt:

_________________
Imagen

- Calibra C20NE - 124 digievolucionado 1600 - Calibra C20LET - Tigra X14XE

Fe en Dios e ghas a fondo :twisted:


Mié, 22 Feb 2023, 18:10
Perfil WWW
Calibrero de pro
Avatar de Usuario

Registrado: Mar, 23 Dic 2003, 22:04
Mensajes: 1582
Nota Re: posible averia electrica
Alan78 escribió:
Sebas escribió:
Hola,os quería hacer una pregunta,se me enciende la luz amarilla del aceite (la del nivel) se enciende estando en marcha y después se apaga,otras veces a la hora de hacer el check,el coche tiene aceite,le han cambiado el sensor de nivel por otro nuevo y original que yo mismo compre,porque según el mecánico era de eso el problema,pero el coche sigue igual y el mecánico la única solución que me da es anular la luz del cuadro,algo que pasó completamente,alguna idea?,gracias de antemano.


Pues si esa luz se enciende al empezar a rodar... revisaría el cableado desde el propio conector al que se engancha el sensor (está a la altura de la caja de cambios, más o menos) hacia atrás, tiene que haber algún cable medio roto o mala conexión en los propios pines del conector.

Anular la bombilla del cuadro es una solución de mecánico lamentable, qué pocas ganas de trabajar #-o :doubt:

Gracias por responderme compañero,pues si,la solución que me da es bastante chapucera... Le diré que revise el cableado a ver,aunque te digo que ya lo he llevado 2 veces,la primera me dijo que era un cable pelado,la segunda me comentó lo del sensor,no lo encontraba y gracias a un amigo que curra en la Opel le lleve uno nuevo,y el fallo sigue... Me lo hace al empezar a rodar a veces,se enciende y al rato se apaga,y a veces me lo hace también al arrancar,hace el chequeo y no se apaga la luz,quito la llave,vuelvo a hacer el chequeo y se apaga ...

_________________
Opel calibra 16v / peugeot 206 HDI


Mié, 22 Feb 2023, 19:36
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 7 mensajes ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 17 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traducción al español por Huan Manwë para phpBB España
[ Time : 0.068s | 15 Queries | GZIP : On ]