Buscar temas sin respuesta | Ver temas activos Fecha actual Mié, 22 Nov 2017, 20:41



Nuevo tema Responder al tema  [ 40 mensajes ]  Ir a página Anterior  1, 2
 CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRENO 
Autor Mensaje
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
malcarr escribió:
malcarr escribió:
malcarr escribió:
malcarr escribió:
xuanxo02 escribió:
Por cierto ponte por ahi algunas fotillos de ese Turbo que queremos verlo :pulgar:


Adjuntos:
IMG_20170324_111131.jpg
IMG_20170324_111131.jpg [ 895.2 KiB | Visto 715 veces ]
Mié, 05 Abr 2017, 23:15
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
malcarr escribió:
malcarr escribió:
malcarr escribió:
malcarr escribió:
xuanxo02 escribió:
Por cierto ponte por ahi algunas fotillos de ese Turbo que queremos verlo :pulgar:


Adjuntos:
IMG_20170324_111131.jpg
IMG_20170324_111131.jpg [ 895.2 KiB | Visto 714 veces ]
Mié, 05 Abr 2017, 23:16
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Solo tengo estas, no son muy buenas pero se ve... Cuando haga algunas mas y mejor calidad las las pongo....


Mié, 05 Abr 2017, 23:18
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
desgraciadamente he puesto el nuevo interruptor del freno y sigue sin funcionar el tema... Creo que el problema viene del bloque donde va el acumulador de presión. Le he vuelto a poner el interruptor viejo y hace lo mismo, al pisar el freno y mantenerlo así un tiempo el fusible se calienta mucho y no da presión al acumulador. Si que se apaga el testigo de 4x4 como siempre al arrancar el coche sin problema. También, que cuando lo he probado varias veces, en un momento dado, se ha vuelto a poner a funcionar el acumulador al pisar el freno con el contacto puesto pero no era el ruido normal de siempre sino que además del típico "guossss", al mismo tiempo se escuchaba como un golpe a la vez, una especie de "toc". Y solo he conseguido que funcionara unas 7 veces. Seguidamente dejo de escucharse el ruído. Y esto es lo que hay.


Dom, 09 Abr 2017, 18:39
Perfil
Calibrero Silver
Avatar de Usuario

Registrado: Jue, 05 Feb 2009, 15:00
Mensajes: 438
Ubicación: valencia
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Haz una cosa. Pon un fusible más pequeño si se peta es corto directo. Si se calienta y no se funde es exeso de trabajo, algo consume energía de mas, es una historia tendrás que empezar a rebisar cableado. Yo empezaría con lo mad tonto ( bombillas de freno si están sulfatadas dan muchos fallos)

_________________
rojo 8V 1991


Dom, 09 Abr 2017, 19:03
Perfil
Calibrero Silver
Avatar de Usuario

Registrado: Jue, 29 Abr 2004, 00:51
Mensajes: 519
Ubicación: Madrid
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Mide la resistencia de la soleniode del bloque a ver cuanto da.

De esta forma vemos si es cableado o la propia soleniode.

Saludos

_________________
Opel Calibra DTM C20LET & Opel Calibra C20XE 4x4


Dom, 09 Abr 2017, 21:45
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
No he probado pero calienta en exceso el fusible. Si mantengo el pedal del freno pisado continuamente lo acabará fundiendo. De hecho ya me ha pasado.


Lun, 10 Abr 2017, 23:50
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Ya he sacado los portabombillas del las tulipas traseras y los contactos están impecables, como si los acabaran de fabricar y ponerlos en el coche.... No tienen ni polvo. Las luces del freno y demás luces funcionan perfectamente. Esto me huele al bloque del acumulador....


Lun, 10 Abr 2017, 23:54
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
La próxima semana lo llevaré y que me lo enchufen en la máquina a ver que nos cuenta.
Os agradezco vuestras sugerencias....


Lun, 10 Abr 2017, 23:56
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Jue, 05 Ago 2004, 18:12
Mensajes: 16814
Ubicación: Salvaterra/Ponteareas
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
¿Has probado a desenchufar el ramal que llega al bloque? Si no recuerdo mal había una electroválvula y el sensor de presión.

Si funde el fusible de bajo amperaje con eso desenchufado... Cableado malo malo.

_________________
Imagen

- Calibra C20NE - 124 digievolucionado 1600 - Calibra C20LET - Seguimos restaurandolo

Fe en Dios e ghas a fondo :twisted:


Mar, 11 Abr 2017, 01:54
Perfil WWW
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Voy a probar eso... Desenchufaré la clavija y pisaré el freno a ver lo que hace. Si se sigue calentando el fusible ya sabremos que algún corte o cosa rara hay por ahí. Si no lo calienta ya puedo ir pensando en algún problema relacionado con la válvula o el bloque del acumulador.


Mar, 11 Abr 2017, 11:28
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
ok... La proxima semana haré la prueba con este electricista de Bosch...


Mar, 11 Abr 2017, 11:29
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Me refiero a medir la resistencia del la solenoide


Mar, 11 Abr 2017, 11:30
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Hola de nuevo:

Gracias a vuestros consejos he comprobado algo interesante.

He desenchufado la clavija que va a la electroválvula y eureka, el fusible completamente frio, despues de haber pisado el freno más de 1 minuto... Le he dado unos gopecillos por si se ha trabado la válvula electromagnética y he vuelto a enchufar de nuevo la clavija....

Pues bien, sigue sin funcionar pero al echar mano a la valvula, para volver a desenchufar la calvija el bloque donde va el enchufe estaba super caliente......

Según vosotros y según estos síntomas ¿¿¿¿¿¿¿¿ cuál es el diagnóstico ?????????


Mié, 12 Abr 2017, 18:54
Perfil
Master Calibreitor!
Avatar de Usuario

Registrado: Jue, 05 Ago 2004, 18:12
Mensajes: 16814
Ubicación: Salvaterra/Ponteareas
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Si es la válvula que creo, se puede desensamblar por completo. Igual se ha quedado la válvula clavada por dentro y el solenoide se pone a parir de temperatura :-k. Te hablo de memoria porque hace años que no trasteo con esas piezas y necesitaría apoyo visual 8-[ . Si desmontas eso ten la precaución de despresurizar el circuito porque si se queda con 55 bar de presión dentro... igual montas una fiesta maja al soltar piezas con hidráulico dentro :lol:

_________________
Imagen

- Calibra C20NE - 124 digievolucionado 1600 - Calibra C20LET - Seguimos restaurandolo

Fe en Dios e ghas a fondo :twisted:


Mié, 12 Abr 2017, 23:35
Perfil WWW
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Alan, lo que has mencionado es lo mismo que ha dicho mi mecánico. Se ha quedado bloqueda la válvula y por eso se calienta tanto hasta el punto de que llega a fundir el fusible. Creo que el problema está localizado. Ahora el coñazo de desmontar todo eso y repararlo... menuda mier..... Lo que estaba pensando es hacerme con uno usado comprobar si funciona bien y reparar este con calma..........


Jue, 13 Abr 2017, 13:13
Perfil
Calibrero Silver
Avatar de Usuario

Registrado: Jue, 05 Feb 2009, 15:00
Mensajes: 438
Ubicación: valencia
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Bueno entonces ahora ya es paciencia. Si está localizado el fallo

_________________
rojo 8V 1991


Sab, 15 Abr 2017, 01:25
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
En principio eso parece... ahora que no venga otra cosa... :bate:
Gracias a todos y ya os contaré cuando esté todo en orden...


Sab, 15 Abr 2017, 12:07
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Alan78 escribió:
Si es la válvula que creo, se puede desensamblar por completo. Igual se ha quedado la válvula clavada por dentro y el solenoide se pone a parir de temperatura :-k. Te hablo de memoria porque hace años que no trasteo con esas piezas y necesitaría apoyo visual 8-[ . Si desmontas eso ten la precaución de despresurizar el circuito porque si se queda con 55 bar de presión dentro... igual montas una fiesta maja al soltar piezas con hidráulico dentro :lol:

Hola de nuevo...
Alan, hoy he recibido el hidráulico completo o sea válvula, bloque del acumulador tuberías etc a un chico de madrid que tenía un 4x4 y le había comprado todo a su coche por un fallo en el 4x4 y al final resultó que era de la centralita del 4x4.
Pues bien, he visto la válvula y efectivamente parece que se desmonta porque por la parte inferior lleva 4 tornillos allen. Es interensante porque al cambiarla voy a intentar reparar la mía.

Antes hay que cambiarla y mi pregunta es como despresurizo el sistema para cambiar la válvula???


Sab, 22 Abr 2017, 20:43
Perfil
Calibrerito Iniciado

Registrado: Jue, 23 Oct 2014, 22:51
Mensajes: 31
Nota Re: CALIBRA TURBO... SE ENCIENDE TESTIGO 4X4 AL PISAR EL FRE
Hola a todos de nuevo:
Después de varios meses sin tocar el coche, la semana pasada he decidido ponerme manos a al obra y he cambiado la válvula solenoide... Un poco cristo al soltar los tubos ya que como no hemos encontrado forma de despresurizar el circuito (mecánico y yo) hubo algo salpicado :roll: #-o por el vano pero nada que no se pudiese arreglar con un pañito.
Se montó todo correctamente y siguiendo el protocolo de purga del circuito, se arrancó el coche y al segundo se apaga el testigo 4x4. Comprobado nivel líquido Dexrom III (he contado hasta 37 soplidos del peloto) y todo perfecto. Salgo a dar unas vueltas sábado y domingo, unos 100 km y orgulloso de mi pequeño.... Todo ha vuelto a ser como antes....
La válvula averiada la he llevado a un técnico electrónico que hay aquí en Ourense que se dedica a reparar elementos eléctricos y electrónicos del instrumental médico y de dentistas (un fenómeno) y me ha dicho que sin problema, que cuando tuviera un hueco que me la dejaba nueva o mejor que nueva preparada para aguantar un mucho tiempo funcionando.

Con todo ello daros las gracias y decir que hay un calibra turbo que funciona como un reloj.

Un abrazo


Mar, 14 Nov 2017, 09:27
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 40 mensajes ]  Ir a página Anterior  1, 2


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traducción al español por Huan Manwë para phpBB España
[ Time : 0.038s | 16 Queries | GZIP : On ]